PT-2016-7467
CVE-2016-8104
·
تاريخ النشر
2016-12-08
·
تاريخ التحديث
2016-12-27
الوصف من
CVSS 3.1
5.5
متوسطةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Intel PROSet/Wireless Software and Drivers versions prior to 19.20.3
Description
A buffer overflow issue exists, allowing a local user to potentially cause a denial of service by crashing iframewrk.exe.
Recommendations
For versions prior to 19.20.3, update to version 19.20.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾