PT-2016-7513
CVE-2016-8595
·
تاريخ النشر
2016-12-23
·
تاريخ التحديث
2017-01-03
الوصف من
CVSS 3.1
5.5
متوسطةالمقاييسAV:L/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
FFmpeg versions prior to 3.1.5
Description
The issue allows remote attackers to cause a denial of service via a crafted AVI file, specifically through the
gsm parse function in libavcodec/gsm parser.c.Recommendations
For versions prior to 3.1.5, update to version 3.1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾