PT-2016-7856

CVE-2016-9863

·

تاريخ النشر

2016-12-07

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions phpMyAdmin versions 4.6.0 through 4.6.4
Description An issue in the table partitioning function allows for a Denial of Service (DoS) attack to be invoked with a very large request.
Recommendations For versions 4.6.0 through 4.6.4, update to version 4.6.5 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-QGRQ-64G6-MMH6
ALT-PU-2016-2421
OPENSUSE-SU-2024:10054-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾