PT-2017-10118
CVE-2016-9402
·
تاريخ النشر
2017-01-31
·
تاريخ التحديث
2017-02-05
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
MyBB versions prior to 1.8.7
MyBB Merge System versions prior to 1.8.7
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For MyBB versions prior to 1.8.7, update to version 1.8.7 or later.
For MyBB Merge System versions prior to 1.8.7, update to version 1.8.7 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾