PT-2017-10124
CVE-2016-9408
·
تاريخ النشر
2017-01-31
·
تاريخ التحديث
2017-02-03
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
MyBB versions prior to 1.8.7
MyBB Merge System versions prior to 1.8.7
Description
A cross-site scripting (XSS) issue exists in the Mod control panel, potentially allowing remote attackers to inject arbitrary web script or HTML through editing user vectors.
Recommendations
For MyBB versions prior to 1.8.7, update to version 1.8.7 or later.
For MyBB Merge System versions prior to 1.8.7, update to version 1.8.7 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾