PT-2017-11521

CVE-2017-10813

·

تاريخ النشر

2017-09-15

·

تاريخ التحديث

2017-09-20

الوصف من

CVSS 2.0
7.7
عالية
المقاييسAV:A/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions CG-WLR300NM Firmware versions 1.90 and earlier
Description The issue allows an attacker to execute arbitrary OS commands via unspecified vectors.
Recommendations For CG-WLR300NM Firmware versions 1.90 and earlier, update to a version later than 1.90 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾