PT-2017-11596
CVE-2017-10904
·
تاريخ النشر
2017-12-15
·
تاريخ التحديث
2017-12-28
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Qt for Android versions prior to 5.9.0
Description
The issue allows remote attackers to execute arbitrary OS commands.
Recommendations
For Qt for Android versions prior to 5.9.0, update to version 5.9.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾