PT-2017-11607
CVE-2017-10919
·
تاريخ النشر
2017-07-05
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Xen versions prior to 4.9
Description
The issue is related to the mishandling of virtual interrupt injection, allowing guest OS users to cause a denial of service, which results in a hypervisor crash.
Recommendations
For Xen versions prior to 4.9, update to version 4.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾