PT-2017-11805
CVE-2017-11183
·
تاريخ النشر
2017-07-28
·
تاريخ التحديث
2018-02-24
الوصف من
CVSS 2.0
5.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
GLPI versions prior to 9.1.5
Description
The issue allows remote authenticated administrators to delete arbitrary files by crafting the
file parameter in the front/backup.php script.Recommendations
For versions prior to 9.1.5, update to version 9.1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾