PT-2017-11888
CVE-2017-11282
·
تاريخ النشر
2017-09-12
·
تاريخ التحديث
2021-09-08
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Adobe Flash Player versions 26.0.0.151 and earlier
Description
The issue is related to a memory corruption vulnerability in the MP4 atom parser of Adobe Flash Player. This vulnerability can be exploited to achieve arbitrary code execution.
Recommendations
For versions 26.0.0.151 and earlier, update to a version later than 26.0.0.151 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾