PT-2017-12630

CVE-2017-12651

·

تاريخ النشر

2017-08-07

·

تاريخ التحديث

2017-08-15

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Loginizer plugin versions prior to 1.3.6
Description A Cross Site Request Forgery (CSRF) issue exists due to the lack of HTTP Referer header check in the Blacklist and Whitelist IP Wizard in init.php.
Recommendations For versions prior to 1.3.6, update to version 1.3.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾