PT-2017-12683
CVE-2017-12775
·
تاريخ النشر
2017-08-29
·
تاريخ التحديث
2017-09-05
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
Question2Answer versions prior to 1.7.5
Description
The issue allows remote attackers to create multiple user accounts by exploiting a flaw in the qa-include/qa-install.php file.
Recommendations
For versions prior to 1.7.5, update to version 1.7.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾