PT-2017-13191
CVE-2017-13998
·
تاريخ النشر
2017-10-05
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
LOYTEC LVIS-3ME versions prior to 6.2.0
Description
An issue with insufficient protection of credentials was found, where the application fails to adequately safeguard sensitive information from unauthorized access.
Recommendations
For LOYTEC LVIS-3ME versions prior to 6.2.0, update to version 6.2.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾