PT-2017-13440
CVE-2017-14397
·
تاريخ النشر
2017-09-12
·
تاريخ التحديث
2017-09-19
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
AnyDesk versions prior to 3.6.1
Description
The issue is related to a DLL injection vulnerability.
Recommendations
For versions prior to 3.6.1, update to version 3.6.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾