PT-2017-13569

CVE-2017-14596

·

تاريخ النشر

2017-09-20

·

تاريخ التحديث

2025-09-17

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Joomla! versions prior to 3.8.0
Description The issue is related to inadequate escaping in the LDAP authentication plugin, which can result in the disclosure of a username and password.
Recommendations For versions prior to 3.8.0, update to version 3.8.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾