PT-2017-14162

CVE-2017-15731

·

تاريخ النشر

2017-10-21

·

تاريخ التحديث

2017-10-24

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions phpMyFAQ versions prior to 2.9.9
Description The issue concerns Cross-Site Request Forgery (CSRF) in the admin/stat.adminlog.php file.
Recommendations For versions prior to 2.9.9, update to version 2.9.9 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾