PT-2017-14239
CVE-2017-15809
·
تاريخ النشر
2017-10-23
·
تاريخ التحديث
2017-10-25
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
phpMyFaq versions prior to 2.9.9
Description
The issue is related to a Cross-Site Scripting (XSS) problem. It occurs in the admin/tags.main.php file through a crafted tag.
Recommendations
For versions prior to 2.9.9, update to version 2.9.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾