PT-2017-14268

CVE-2017-15890

·

تاريخ النشر

2017-12-15

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 3.1
4.8
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Synology MailPlus Server versions prior to 1.4.0-0415
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users to inject arbitrary web script or HTML via the NAME parameter.
Recommendations For versions prior to 1.4.0-0415, update to version 1.4.0-0415 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾