PT-2017-14437
CVE-2017-16520
·
تاريخ النشر
2017-11-11
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
BuildMaster versions prior to 5.8.2
Description
The issue is related to the improper restriction of creation of
RequireManageAllPrivileges event listeners.Recommendations
For versions prior to 5.8.2, update to version 5.8.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾