PT-2017-14603

CVE-2017-16866

·

تاريخ النشر

2017-11-16

·

تاريخ التحديث

2017-12-04

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions dayrui FineCms versions 5.2.0 before 2017.11.16
Description The issue concerns a Cross Site Scripting (XSS) problem. It is located in the core/M Controller.php file via the DR URI field.
Recommendations For dayrui FineCms versions 5.2.0 before 2017.11.16, update to a version released after 2017.11.16 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾