PT-2017-14710
CVE-2017-17096
·
تاريخ النشر
2017-12-03
·
تاريخ التحديث
2017-12-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Content Cards plugin versions prior to 0.9.7
Description
A cross-site scripting issue exists, allowing remote attackers to inject arbitrary JavaScript code via crafted OpenGraph data.
Recommendations
For versions prior to 0.9.7, update to version 0.9.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾