PT-2017-14775
CVE-2017-17430
·
تاريخ النشر
2017-12-07
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Sangoma NetBorder / Vega Session Controller versions prior to 2.3.12-80-GA
Description
The issue allows remote attackers to execute arbitrary commands via the web interface.
Recommendations
For versions prior to 2.3.12-80-GA, update to version 2.3.12-80-GA or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾