PT-2017-15200
CVE-2017-2135
·
تاريخ النشر
2017-04-28
·
تاريخ التحديث
2017-12-12
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WP Statistics versions prior to 12.0.1
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 12.0.1, update to a version later than 12.0.1 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾