PT-2017-15206

CVE-2017-2141

·

تاريخ النشر

2017-04-28

·

تاريخ التحديث

2017-05-05

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions WN-G300R3 firmware versions 1.03 and earlier
Description The issue allows attackers with administrator rights to execute arbitrary OS commands.
Recommendations For WN-G300R3 firmware versions 1.03 and earlier, update to a version later than 1.03 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾