PT-2017-15254

CVE-2017-2195

·

تاريخ النشر

2017-06-09

·

تاريخ التحديث

2017-07-17

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Multi Feed Reader versions prior to 2.2.4
Description The issue allows authenticated attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 2.2.4, update to version 2.2.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾