PT-2017-15265
CVE-2017-2216
·
تاريخ النشر
2017-07-07
·
تاريخ التحديث
2025-03-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress Download Manager versions prior to 2.9.50
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For WordPress Download Manager versions prior to 2.9.50, update to version 2.9.50 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾