PT-2017-15354
CVE-2017-2325
·
تاريخ النشر
2017-04-24
·
تاريخ التحديث
2017-04-27
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Juniper Networks NorthStar Controller Application versions prior to 2.1.0 Service Pack 1
Description
A buffer overflow issue may allow an authenticated malicious user to cause a buffer overflow, leading to a denial of service.
Recommendations
For versions prior to 2.1.0 Service Pack 1, update to version 2.1.0 Service Pack 1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾