PT-2017-1544
CVE-2017-3815
·
تاريخ النشر
2017-03-17
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence Server versions prior to 4.3
Description
The issue is related to insufficient access control in the Cisco TelePresence Server software, which could allow a remote attacker to emulate server endpoints. This could potentially be exploited by an unauthenticated, remote attacker.
Recommendations
For versions prior to 4.3, update to Cisco TelePresence Software Release 4.3 or later to resolve the issue. As a temporary workaround, consider restricting access to the vulnerable API until a patch is available.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾