PT-2017-16206

CVE-2017-4923

·

تاريخ النشر

2017-08-01

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions VMware vCenter Server versions 6.5 prior to 6.5 U1
Description The issue is an information disclosure vulnerability that may allow plaintext credentials to be obtained when using the vCenter Server Appliance file-based backup feature.
Recommendations For versions 6.5 prior to 6.5 U1, update to version 6.5 U1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾