PT-2017-16212

CVE-2017-4929

·

تاريخ النشر

2017-11-17

·

تاريخ التحديث

2017-12-03

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions VMware NSX Edge versions 6.2.x through 6.2.8 VMware NSX Edge versions 6.3.x through 6.3.4
Description The issue is a moderate Cross-Site Scripting (XSS) problem that may lead to information disclosure.
Recommendations For versions 6.2.x through 6.2.8, update to version 6.2.9 or later. For versions 6.3.x through 6.3.4, update to version 6.3.5 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾