PT-2017-16299
CVE-2017-5099
·
تاريخ النشر
2017-07-28
·
تاريخ التحديث
2024-06-15
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 60.0.3112.78
Description
The issue is related to insufficient validation of untrusted input in PPAPI Plugins, which could allow a remote attacker to potentially gain privilege elevation. This can be achieved via a crafted HTML page.
Recommendations
For versions prior to 60.0.3112.78, update to version 60.0.3112.78 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾