PT-2017-16551
CVE-2017-5516
·
تاريخ النشر
2017-01-17
·
تاريخ التحديث
2017-01-23
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
GeniXCMS versions prior to 0.0.9
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities in user forms. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via crafted parameters.
Recommendations
For versions prior to 0.0.9, update to version 0.0.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾