PT-2017-17290

CVE-2017-6750

·

تاريخ النشر

2017-07-25

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions Cisco Web Security Appliance (WSA) versions prior to 10.5.1-270
Description A Static Credentials Vulnerability exists, allowing an unauthenticated attacker to log in with limited user privileges or access certain web GUI areas.
Recommendations For versions prior to 10.5.1-270, update to version 10.5.1-270 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾