PT-2017-17347
CVE-2017-6816
·
تاريخ النشر
2017-03-12
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 2.0
5.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
WordPress versions prior to 4.7.3
Description
The issue allows unintended files to be deleted by administrators using the plugin deletion functionality.
Recommendations
For versions prior to 4.7.3, update to version 4.7.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾