PT-2017-17434

CVE-2017-6970

·

تاريخ النشر

2017-03-22

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
8.4
عالية
المقاييسAV:L/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions AlienVault USM and OSSIM versions prior to 5.3.7 NfSen versions prior to 1.3.8
Description The issue allows local users to execute arbitrary commands in a privileged context via an NfSen socket.
Recommendations For AlienVault USM and OSSIM versions prior to 5.3.7, update to version 5.3.7 or later. For NfSen versions prior to 1.3.8, update to version 1.3.8 or later.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾