PT-2017-17716
CVE-2017-7408
·
تاريخ النشر
2017-04-14
·
تاريخ التحديث
2021-09-13
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Palo Alto Networks Traps ESM Console versions prior to 3.4.4
Description
The issue allows attackers to cause a denial of service by leveraging improper validation of requests to revoke a Traps agent license.
Recommendations
For versions prior to 3.4.4, update to version 3.4.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾