PT-2017-17722

CVE-2017-7415

·

تاريخ النشر

2017-04-27

·

تاريخ التحديث

2021-12-13

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Atlassian Confluence versions 6.0.0 through 6.0.6
Description The issue allows remote attackers to bypass authentication and read any blog or page via the drafts diff REST resource.
Recommendations For versions 6.0.0 through 6.0.6, update to version 6.0.7 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾