PT-2017-17882

CVE-2017-7683

·

تاريخ النشر

2017-07-14

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Apache OpenMeetings versions 1.0.0 through prior to 3.3.0
Description The issue concerns the display of the Tomcat version and a detailed error stack trace, which is not secure. This could potentially reveal sensitive information.
Recommendations For Apache OpenMeetings versions 1.0.0 through prior to 3.3.0, update to version 3.3.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-4V67-WG88-37P9
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾