PT-2017-17908
CVE-2017-7723
·
تاريخ النشر
2017-04-24
·
تاريخ التحديث
2017-06-01
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Easy WP SMTP version 1.2.4 and earlier
Description
A security issue exists in the Easy WP SMTP WordPress plugin, where XSS can be triggered via the e-mail subject or body.
Recommendations
For Easy WP SMTP version 1.2.4 and earlier, update to version 1.2.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾