PT-2017-18061

CVE-2017-8003

·

تاريخ النشر

2017-07-09

·

تاريخ التحديث

2017-08-25

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions EMC Data Protection Advisor versions prior to 6.4
Description The issue allows a remote authenticated high privileged user to potentially access unauthorized information from the underlying OS server. This can be achieved by supplying specially crafted strings in input parameters of the application.
Recommendations For versions prior to 6.4, update to version 6.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ZDI-17-711
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾