PT-2017-18071

CVE-2017-8018

·

تاريخ النشر

2017-10-02

·

تاريخ التحديث

2017-10-17

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions EMC AppSync host plug-in version 3.5 and below
Description The issue is a denial of service (DoS) vulnerability that could potentially be exploited by malicious users to compromise the affected system.
Recommendations For EMC AppSync host plug-in version 3.5 and below, update to a version above 3.5 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾