PT-2017-18091

CVE-2017-8050

·

تاريخ النشر

2017-04-21

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions Tenable Appliance versions prior to 4.4.0 Tenable Appliance version 4.4.0
Description The issue is related to a flaw in the Web UI of the Tenable Appliance, allowing unauthorized manipulation of the admin password.
Recommendations For Tenable Appliance versions prior to 4.4.0, update to version 4.4.0 or later. For Tenable Appliance version 4.4.0, consider temporarily restricting access to the Web UI until a patch is available.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾