PT-2017-18115
CVE-2017-8100
·
تاريخ النشر
2017-04-24
·
تاريخ التحديث
2017-05-03
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
CopySafe Web Protection plugin versions prior to 2.6
Description
The issue allows attackers to change plugin settings due to a CSRF problem.
Recommendations
For versions prior to 2.6, update to version 2.6 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾