PT-2017-18874
CVE-2017-9363
·
تاريخ النشر
2017-06-02
·
تاريخ التحديث
2017-06-09
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Soffid IAM console versions prior to 1.7.5
Description
The issue concerns untrusted Java serialization in the Soffid IAM console, allowing remote attackers to achieve arbitrary remote code execution via a crafted authentication request.
Recommendations
For versions prior to 1.7.5, update to version 1.7.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾