PT-2017-18976

CVE-2017-9507

·

تاريخ النشر

2017-08-24

·

تاريخ التحديث

2018-01-31

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Atlassian Crucible versions 4.1.0 through 4.4.0
Description The issue allows remote attackers to inject arbitrary HTML or JavaScript via a cross site scripting (XSS) vulnerability in the review filter title parameter. This could potentially lead to malicious actions on the affected system.
Recommendations For Atlassian Crucible versions 4.1.0 through 4.4.0, update to version 4.4.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾