PT-2017-19142

CVE-2017-9730

·

تاريخ النشر

2017-06-19

·

تاريخ التحديث

2020-05-22

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions nuevoMailer versions 6.0 and earlier
Description The issue allows remote attackers to execute arbitrary SQL commands. This is achieved via the r parameter in the rdr.php file.
Recommendations For nuevoMailer versions 6.0 and earlier, update to a version later than 6.0 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾