PT-2017-19202
CVE-2017-9816
·
تاريخ النشر
2017-08-18
·
تاريخ التحديث
2017-08-24
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Paessler PRTG Network Monitor versions prior to 17.2.32.2279
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 17.2.32.2279, update to version 17.2.32.2279 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾