PT-2017-5083

CVE-2012-1622

·

تاريخ النشر

2017-10-26

·

تاريخ التحديث

2017-11-14

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions: Apache OFBiz versions 10.04.x through 10.04.01
Description: The issue allows remote attackers to execute arbitrary code via unspecified vectors.
Recommendations: For Apache OFBiz versions 10.04.x through 10.04.01, update to version 10.04.02 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾