PT-2017-5157

CVE-2012-4570

·

تاريخ النشر

2017-10-23

·

تاريخ التحديث

2017-11-15

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions: LetoDMS versions prior to 3.3.8
Description: The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations: For versions prior to 3.3.8, update to version 3.3.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾