PT-2017-5888

CVE-2014-3887

·

تاريخ النشر

2017-04-13

·

تاريخ التحديث

2017-04-20

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions: I-O DATA DEVICE RockDisk versions prior to 1.05e1-2.0.5
Description: A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors. This issue exists due to an incomplete fix for a previous problem.
Recommendations: For versions prior to 1.05e1-2.0.5, update to version 1.05e1-2.0.5 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾